サーバいじくり雑記

2014年7月26日

UPDATING 20140723 AFFECTS: users of devel/libevent

Filed under: FreeBSD — bompopo @ 3:00 AM
20140723:
  AFFECTS: users of devel/libevent

  libevent1 has been replaced by libevent2 via the compatibility layer.
  All applications that used libevent1 must be rebuilt.

  Please remove libevent1 before upgrading, by running:
        pkg delete libevent
広告

コメントする »

まだコメントはありません。

RSS feed for comments on this post. TrackBack URI

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中

%d人のブロガーが「いいね」をつけました。