サーバいじくり雑記

2013年5月26日

UPDATING 20130519 AFFECTS: users of net/activemq

Filed under: FreeBSD — bompopo @ 9:55 AM
20130519:
  AFFECTS: users of net/activemq
  AUTHOR: tj@FreeBSD.org

  The JVM used by activemq has changed to OpenJDK 7. You will need to
  make sure javavmwrapper is configured to use the installed 
  java/openjdk7 JVM.
広告

コメントする »

まだコメントはありません。

RSS feed for comments on this post. TrackBack URI

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中

%d人のブロガーが「いいね」をつけました。